<!doctype html>
<!--[if IE 8]><html class="no-js ie8" lang="en-GB" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">

	<script>
		document.documentElement.classList.add('js');
	</script>

	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="theme-color" content="#3D125A">
	<link rel="icon" sizes="1024x1024" href="https://www.channel4.com/news/wp-content/themes/channel-4-news/img/icon.png">
	<link rel="apple-touch-icon" href="https://www.channel4.com/news/wp-content/themes/channel-4-news/img/icon.png">
	<link rel="manifest" href="https://www.channel4.com/news/manifest.json">

	<title>Elton John interview on the fight against Aids &#8211; and Brexit &#8211; Channel 4 News</title>
<link rel='stylesheet' id='channel-4-news-css'  href='https://www.channel4.com/news/wp-content/themes/channel-4-news/css/style.min.css?ver=1.6.0' media='all' />
<script>var dataLayer = dataLayer || [];dataLayer.push({"page_type":"News article","reporter":"Victoria Macdonald","publish_date":"2018-07-24"});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=gVj0dkLoQjBVyoP0rQtG3Q&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-55GBHSC');</script>
<meta name="twitter:site" content="@Channel4News">
<meta name="twitter:domain" content="channel4.com">
<meta property="og:site_name" content="Channel 4 News" />
<link rel="canonical" href="https://www.channel4.com/news/elton-john-interview-on-the-fight-against-aids-and-brexit" />
<meta property="og:title" content="Elton John interview on the fight against Aids &#8211; and Brexit" />
<meta name="description" content="[embed]https://www.youtube.com/watch?v=Tio680BArrE[/embed] Sir Elton John has launched a billion dollar global project to fight the Aids epidemic, urging men to make themselves part of the solution by getting themselves tested. Prince Harry joined the singer at the world Aids conference in Amsterdam to launch the MenStar campaign, which will begin work&hellip;" />
<meta name="twitter:description" content="[embed]https://www.youtube.com/watch?v=Tio680BArrE[/embed] Sir Elton John has launched a billion dollar global project to fight the Aids epidemic, urging men to make themselves part of the solution by getting themselves tested. Prince Harry joined the singer at the world Aids conference in Amsterdam to launch the MenStar campaign, which will begin work&hellip;" />
<meta name="publishDate" content="2018-07-24"/>
<meta property="og:type" content="article" />
<meta property="article:publisher" content="https://facebook.com/Channel4News" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@vsmacdonald">
<meta property="og:image" content="https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/elton-fin-1920x1080.jpg"/>
<meta property="og:image:width" content="1920"/>
<meta property="og:image:height" content="1080"/>
<meta name="twitter:image:src" content="https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/elton-fin-1920x1080.jpg">

</head>

<body class="single c4news">

	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-55GBHSC&gtm_auth=gVj0dkLoQjBVyoP0rQtG3Q&gtm_preview=env-2&gtm_cookies_win=x"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<div id="skipLinks">
		<ul>
			<li><a href="#site-body">Skip to main news content</a></li>
			<li><a href="#search-field">Skip to news search</a></li>
			<li><a href="#navContainer">Skip to news navigation</a></li>
			<li><a href="#network-header">Skip to All 4 navigation</a></li>
		</ul>
	</div>

	<div id="network-header">
		<div class="inner">
			<div id="globalnav-header"></div>
		</div>
	</div>

	<div id="site-wrapper">

		<header id="site-masthead" class="receptacle site-masthead">
			<div class="inner">
				<div class="section">
										<a class="site-brand" href="https://www.channel4.com/news/">
						<svg width="622" height="191" viewBox="0 0 622 191" version="1.1" preserveAspectRatio="xMinYMin meet">
							<title>Channel 4 News</title>
					    <g>
			            <path class="keyline" d="M612,0 L10,0 L0,0 L0,191 L622,191 L622,0 L612,0 L612,0 Z M10,10 L180,10 L180,180 L10,180 L10,10 L10,10 Z M612,180 L191,180 L191,10 L612,10 L612,180 L612,180 Z"></path>
			            <path class="text" d="M312,48 L312,142 L299,142 L250,71 L250,142 L236,142 L236,48 L249,48 L298,118 L298,48 L312,48 L312,48 Z M397,112 L345,112 C346.630154,122.26506 353.31017,130.585601 366,131 C374.152381,130.585601 381.101121,127.81407 386,121 L395,128 C389.65118,137.719618 379.230075,143 366,143 C343.82559,143 331,127.021071 331,108 C331,88.5854032 344.091307,73 364,73 C384.974568,73 397,88.5854032 397,106 C397,108.662154 396.86664,110.245178 397,112 L397,112 Z M382,102 C381.337153,92.5695104 374.574322,85 364,85 C352.95715,85 346.592425,92.0362357 345,102 L382,102 L382,102 L382,102 Z M502,75 L481,142 L467,142 L454,95 L440,142 L427,142 L405,75 L420,75 L434,126 L448,75 L460,75 L474,126 L488,75 L502,75 L502,75 Z M512,129 L520,121 C525.999752,128.28421 534.189652,130.934843 542,131 C548.321243,130.934843 554.13407,128.28421 554,123 C554.13407,119.139326 551.358505,116.752363 544,115 L534,113 C522.43216,109.990462 514.507921,104.420551 515,93 C514.507921,81.0882123 525.075886,73 540,73 C552.017701,73 561.26529,76.8475971 567,84 L559,92 C554.263927,87.7197703 547.922751,84.9318295 540,85 C532.999133,84.9318295 528.375834,87.9834406 528,93 C528.375834,96.864654 530.621068,98.8546189 538,101 L550,103 C561.790664,106.14585 568,111.980427 568,122 C568,135.576436 556.641,143 542,143 C530.886729,143 518.603862,139.02405 512,129 L512,129 Z M64,101 L84,77 L84,61 L51,101 L64,101 L64,101 Z M101,101 L101,42 L91,54 L91,101 L101,101 L101,101 Z M107,49 L116,38 L108,32 L107,33 L107,49 L107,49 Z M100,108 L47,108 L47,117 L100,117 L100,108 L100,108 Z M117,142 L117,47 L107,59 L107,142 L117,142 L117,142 Z M142,108 L124,108 L124,117 L142,117 L142,108 L142,108 Z M101,124 L91,124 L91,159 L101,159 L101,124 L101,124 Z M133,149 L107,149 L107,159 L133,159 L133,149 L133,149 Z M84,149 L75,149 L75,159 L84,159 L84,149 L84,149 Z"></path>
			        </g>
						</svg>
					</a>

					
					
					<a href="#" id="mobile-explore" title="expand menu">
						<svg class="icon" width="48" height="48" viewBox="0 0 48 48" ><path d="M33.57 19.021l2.93 2.93-12.5 12.5-12.5-12.5 2.93-2.93 9.57 9.57z" /></svg>						Menu
					</a>

					<ul class="block-nav">
												<li class="weather">
							<a href="https://www.channel4.com/weather">
								<svg class="icon" width="48" height="48" viewBox="0 0 48 48" ><g transform="translate(8 8)"><ellipse cx="16.25" cy="16.5" rx="7" ry="7"/><rect x="15.25" width="2" height="7" rx="1"/><rect transform="rotate(90 28.75 16.5)" x="27.75" y="13" width="2" height="7" rx="1"/><rect transform="rotate(90 4 16.5)" x="3" y="13" width="2" height="7" rx="1"/><rect x="15.25" y="26" width="2" height="7" rx="1"/><rect transform="rotate(45 25 7.5)" x="24" y="4" width="2" height="7" rx="1"/><rect transform="rotate(135 25 25.5)" x="24" y="22" width="2" height="7" rx="1"/><rect transform="rotate(135 7 7.5)" x="6" y="4" width="2" height="7" rx="1"/><rect transform="rotate(45 7 25.5)" x="6" y="22" width="2" height="7" rx="1"/></g></svg>								<span>Weather</span>
								<p>The forecast for the next 5 days</p>
							</a>
						</li>
												<li class="catchup">
							<a href="https://www.channel4.com/news/catch-up">
								<svg class="icon" width="48" height="48" viewBox="0 0 48 48" ><path d="M30.969 23.367l-11.354 6.477v-13.031l11.354 6.553zm8.154 9.754v-19.508h-29.262v19.508h29.262zm0-22.785c.864 0 1.626.318 2.286.953.66.635.991 1.41.991 2.324l-.076 19.508c0 .889-.311 1.645-.933 2.267-.622.622-1.378.933-2.267.933h-8.154v3.277h-12.955v-3.277h-8.154c-.914 0-1.689-.311-2.324-.933-.635-.622-.953-1.378-.953-2.267v-19.508c0-.914.318-1.689.953-2.324.635-.635 1.41-.953 2.324-.953h29.262z" /></svg>								<span>Programmes</span>
								<p>Catch up on TV&nbsp;bulletins</p>
							</a>
						</li>
						<li class="snowmail">
							<a href="https://www.channel4.com/news/snowmail">
								<svg class="icon" width="48" height="48" viewBox="0 0 48 48" ><path d="M24.429 22.469l13.03-8.153h-26.059m26.059 19.506v-16.23l-13.03 8.077-13.03-8.077v16.23h26.059zm0-22.783c.864 0 1.613.33 2.248.991.635.66.952 1.422.952 2.286v19.506c0 .889-.311 1.657-.933 2.305-.622.648-1.378.971-2.267.971h-26.059c-.864 0-1.613-.324-2.248-.971-.635-.648-.952-1.416-.952-2.305v-19.506c0-.864.311-1.626.933-2.286.622-.66 1.378-.991 2.267-.991" /></svg>								<span>Snowmail</span>
								<p>Delivered daily to your inbox</p>
							</a>
						</li>
					</ul>

					<div class="search-nav">
						<svg class="icon" width="48" height="48" viewBox="0 0 30 30" ><path d="M10.859 18.68c2.057 0 3.822-.729 5.293-2.188 1.471-1.458 2.207-3.229 2.207-5.313 0-2.057-.729-3.822-2.188-5.293-1.458-1.471-3.229-2.207-5.313-2.207-2.057 0-3.822.736-5.293 2.207-1.471 1.471-2.207 3.236-2.207 5.293 0 2.083.729 3.854 2.188 5.313 1.458 1.458 3.229 2.188 5.313 2.188zm10 0l8.281 8.281-2.5 2.5-8.281-8.281v-1.328l-.469-.469c-.938.833-2.012 1.471-3.223 1.914-1.211.443-2.48.664-3.809.664-1.51 0-2.923-.28-4.238-.84-1.315-.56-2.461-1.322-3.438-2.285-.977-.964-1.751-2.103-2.324-3.418s-.859-2.728-.859-4.238c0-1.484.286-2.891.859-4.219.573-1.328 1.348-2.48 2.324-3.457.977-.977 2.122-1.751 3.438-2.324 1.315-.573 2.728-.859 4.238-.859 1.51 0 2.917.286 4.219.859 1.302.573 2.441 1.348 3.418 2.324.977.977 1.745 2.129 2.305 3.457.56 1.328.84 2.734.84 4.219 0 1.328-.221 2.598-.664 3.809-.443 1.211-1.081 2.285-1.914 3.223l.469.469h1.328z" /></svg>						<form id="searchform" method="get" action="https://www.channel4.com/news/">
							<input type="search" name="s" id="search-field" class="search" placeholder="Search Channel 4 News" spellcheck="false" aria-label="Search Channel 4 News">
						</form>
					</div>

				</div>


			</div>

		<div class="category-navigation">
			<ul>
				<li class="menu-item current-post-ancestor current-menu-parent current-post-parent"><a title="UK news" href="https://www.channel4.com/news/uk">UK</a></li>
<li class="menu-item"><a title="World news" href="https://www.channel4.com/news/world">World</a></li>
<li class="menu-item"><a title="Politics news" href="https://www.channel4.com/news/politics">Politics</a></li>
<li class="menu-item"><a title="Business news" href="https://www.channel4.com/news/business">Business</a></li>
<li class="menu-item"><a title="Science news" href="https://www.channel4.com/news/science">Science</a></li>
<li class="menu-item current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.channel4.com/news/culture">Culture</a></li>
<li class="menu-item"><a title="Tech news" href="https://www.channel4.com/news/technology">Tech</a></li>
<li class="menu-item"><a href="https://www.channel4.com/news/factcheck">FactCheck</a></li>
<li class="menu-item"><a title="News team" href="https://www.channel4.com/news/team">Team</a></li>
				<li class="search">
					<a class="item" href="/search" id="search-toggle" aria-label="Search Channel 4 News">
						<svg class="icon" width="48" height="48" viewBox="0 0 30 30" ><path d="M10.859 18.68c2.057 0 3.822-.729 5.293-2.188 1.471-1.458 2.207-3.229 2.207-5.313 0-2.057-.729-3.822-2.188-5.293-1.458-1.471-3.229-2.207-5.313-2.207-2.057 0-3.822.736-5.293 2.207-1.471 1.471-2.207 3.236-2.207 5.293 0 2.083.729 3.854 2.188 5.313 1.458 1.458 3.229 2.188 5.313 2.188zm10 0l8.281 8.281-2.5 2.5-8.281-8.281v-1.328l-.469-.469c-.938.833-2.012 1.471-3.223 1.914-1.211.443-2.48.664-3.809.664-1.51 0-2.923-.28-4.238-.84-1.315-.56-2.461-1.322-3.438-2.285-.977-.964-1.751-2.103-2.324-3.418s-.859-2.728-.859-4.238c0-1.484.286-2.891.859-4.219.573-1.328 1.348-2.48 2.324-3.457.977-.977 2.122-1.751 3.438-2.324 1.315-.573 2.728-.859 4.238-.859 1.51 0 2.917.286 4.219.859 1.302.573 2.441 1.348 3.418 2.324.977.977 1.745 2.129 2.305 3.457.56 1.328.84 2.734.84 4.219 0 1.328-.221 2.598-.664 3.809-.443 1.211-1.081 2.285-1.914 3.223l.469.469h1.328z" /></svg>					</a>
				</li>
			</ul>
		</div>
	</header>


<div id="site-body" class="receptacle body layout-wrapper layout-article">
    <div class="inner">
        <div class="section has-sidebar">

            <div class="primary">
                                    
                    <div class="article">

                                                <div class="article-header has-correspondent">
                            <div class="meta">
							  <span class="meta-item pubDateTime" data-time="24 Jul 2018">
								24 Jul 2018							  </span>
                            </div>

                            <h1>Elton John interview on the fight against Aids &#8211; and Brexit</h1>

                                                            <div class="correspondent">
                                    <a href="https://www.channel4.com/news/by/victoria-macdonald" rel="author">
                                        <img alt="" src="https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2017/05/Victoria-Macdonald.jpg" class="image">
                                        <span class="name">Victoria Macdonald</span>
                                    </a>
                                    <span class="role">Health and Social Care Correspondent</span>
                                </div>
                            
                            
                            
                        </div>

                        <div class="mobile-visuallyhidden">
                            <ul class="social-buttons">
	<li class="fb">
		<a class="social-button pop" href="https://www.facebook.com/dialog/share?app_id=639210659540393&#038;display=popup&#038;href=https%3A%2F%2Fwww.channel4.com%2Fnews%2Felton-john-interview-on-the-fight-against-aids-and-brexit&#038;redirect_uri=https://www.channel4.com/news/?p=282811">
			<svg class="icon" width="15" height="28" viewBox="0 0 15 28" aria-labelledby="i-5b57994b80082"><title id="i-5b57994b80082">Share on Facebook</title><path d="M14.397 5.269h-2.515c-.913 0-1.528.186-1.844.559-.317.391-.475.969-.475 1.732v3.018h4.666l-.615 4.722h-4.052v12.127h-4.89v-12.127h-4.08v-4.722h4.08v-3.465c0-1.993.55-3.53 1.649-4.611 1.118-1.099 2.599-1.649 4.443-1.649 1.565 0 2.776.065 3.633.196v4.219z" /></svg><span class="mobile-hidden">Share</span>
		</a>
	</li>
	<li class="tw">
		<a class="social-button" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.channel4.com%2Fnews%2Felton-john-interview-on-the-fight-against-aids-and-brexit&#038;text=Elton+John+interview+on+the+fight+against+Aids+-+and+Brexit&#038;via=vsmacdonald&#038;related=Channel4News">
			<svg class="icon" width="29" height="24" viewBox="0 0 29 24" aria-labelledby="i-5b57994b801ce"><title id="i-5b57994b801ce">Share on Twitter</title><path d="M26.031 6.563c.021.167.031.417.031.75 0 1.542-.229 3.083-.688 4.625-.458 1.542-1.146 3.021-2.063 4.438-.917 1.417-2.01 2.667-3.281 3.75-1.292 1.104-2.833 1.979-4.625 2.625-1.792.646-3.708.969-5.75.969-3.229 0-6.187-.865-8.875-2.594.417.042.885.063 1.406.063 2.667 0 5.052-.823 7.156-2.469-1.25-.021-2.375-.396-3.375-1.125-.979-.75-1.656-1.708-2.031-2.875.396.063.76.094 1.094.094.521 0 1.031-.062 1.531-.188-1.333-.271-2.437-.937-3.313-2-.875-1.042-1.313-2.26-1.313-3.656.813.375 1.677.615 2.594.656-.792-.521-1.417-1.208-1.875-2.063-.458-.833-.688-1.75-.688-2.75 0-1.042.26-2.01.781-2.906 1.438 1.771 3.187 3.187 5.25 4.25 2.063 1.083 4.281 1.677 6.656 1.781-.104-.438-.156-.875-.156-1.313 0-1.604.562-2.969 1.688-4.094 1.125-1.125 2.49-1.688 4.094-1.688 1.667 0 3.062.615 4.188 1.844 1.313-.25 2.542-.719 3.688-1.406-.458 1.375-1.312 2.437-2.563 3.188 1.125-.125 2.24-.427 3.344-.906-.813 1.167-1.781 2.167-2.906 3z" /></svg><span class="mobile-hidden">Tweet</span>
		</a>
	</li>
    <li class="wa">
        <a class="social-button" href="https://api.whatsapp.com/send?text=https://www.channel4.com/news/elton-john-interview-on-the-fight-against-aids-and-brexit">
            <svg class="icon" width="24" height="24" viewBox="0 0 24 24" aria-labelledby="i-5b57994b802f2"><title id="i-5b57994b802f2">Share on WhatsApp</title><path d="M.057 24l1.687-6.163c-1.041-1.804-1.588-3.849-1.587-5.946.003-6.556 5.338-11.891 11.893-11.891 3.181.001 6.167 1.24 8.413 3.488 2.245 2.248 3.481 5.236 3.48 8.414-.003 6.557-5.338 11.892-11.893 11.892-1.99-.001-3.951-.5-5.688-1.448l-6.305 1.654zm6.597-3.807c1.676.995 3.276 1.591 5.392 1.592 5.448 0 9.886-4.434 9.889-9.885.002-5.462-4.415-9.89-9.881-9.892-5.452 0-9.887 4.434-9.889 9.884-.001 2.225.651 3.891 1.746 5.634l-.999 3.648 3.742-.981zm11.387-5.464c-.074-.124-.272-.198-.57-.347-.297-.149-1.758-.868-2.031-.967-.272-.099-.47-.149-.669.149-.198.297-.768.967-.941 1.165-.173.198-.347.223-.644.074-.297-.149-1.255-.462-2.39-1.475-.883-.788-1.48-1.761-1.653-2.059-.173-.297-.018-.458.13-.606.134-.133.297-.347.446-.521.151-.172.2-.296.3-.495.099-.198.05-.372-.025-.521-.075-.148-.669-1.611-.916-2.206-.242-.579-.487-.501-.669-.51l-.57-.01c-.198 0-.52.074-.792.372s-1.04 1.016-1.04 2.479 1.065 2.876 1.213 3.074c.149.198 2.095 3.2 5.076 4.487.709.306 1.263.489 1.694.626.712.226 1.36.194 1.872.118.571-.085 1.758-.719 2.006-1.413.248-.695.248-1.29.173-1.414z" /></svg><span class="mobile-hidden">Send</span>
        </a>
    </li>
    <li class="fm">
        <a class="social-button" href="fb-messenger://share/?link=https%3A%2F%2Fwww.channel4.com%2Fnews%2Felton-john-interview-on-the-fight-against-aids-and-brexit&#038;app_id=639210659540393">
            <svg class="icon" width="24" height="24" viewBox="0 0 24 24" aria-labelledby="i-5b57994b80449"><title id="i-5b57994b80449">Share on WhatsApp</title><path d="M12,0 C5.37258335,0 0,4.97330846 0,11.1082334 C0,14.5982214 1.73876978,17.7122483 4.45805365,19.7486892 L4.45805365,24 L8.55323891,21.7513064 C9.64495855,22.0538466 10.8019603,22.2164668 12,22.2164668 C18.6274167,22.2164668 24,17.2431281 24,11.1082032 C24,4.97327824 18.6274167,0 12,0 Z M13.2638409,14.8959253 L10.1602231,11.7041551 L4.18324589,14.9762984 L10.7361591,8.09241345 L13.8398074,11.2841837 L19.8167541,8.01204035 L13.2638409,14.8959253 Z" /></svg><span class="mobile-hidden">Send</span>
        </a>
    </li>
    <li class="em">
        <a class="social-button" href="mailto:?subject&#038;body=https://www.channel4.com/news/elton-john-interview-on-the-fight-against-aids-and-brexit">
            <svg class="icon" width="20" height="20" viewBox="0 0 24 24" aria-labelledby="i-5b57994b80572"><title id="i-5b57994b80572">Share on WhatsApp</title><path d="M11.9989264,10.3763885 L21.5153918,4.42184186 L2.48319129,4.42184186 L11.9989264,10.3763885 Z M21.5153918,18.6680563 L21.5153918,6.8144697 L11.9989264,12.7135097 L2.48246094,6.8144697 L2.48246094,18.6680563 L21.5146615,18.6680563 L21.5153918,18.6680563 Z M21.5153918,2.02848366 C22.1464145,2.02848366 22.693447,2.26949929 23.1572195,2.75226089 C23.620992,3.23429214 23.852513,3.79081913 23.852513,4.42184186 L23.852513,18.6680563 C23.852513,19.3173378 23.6253741,19.8782469 23.1710961,20.351514 C22.7168182,20.824781 22.1646733,21.0606842 21.5153918,21.0606842 L2.48319129,21.0606842 C1.85216856,21.0606842 1.30513613,20.8240507 0.841363636,20.351514 C0.377591146,19.8782469 0.146070076,19.3173378 0.146070076,18.6680563 L0.146070076,4.42184186 C0.146070076,3.79081913 0.373209044,3.23429214 0.827486979,2.75226089 C1.28176491,2.27022964 1.8339098,2.02848366 2.48319129,2.02848366 L21.5153918,2.02848366 Z" /></svg><span class="mobile-hidden">Email</span>
        </a>
    </li>
    <li class="hidden more">
        <button id="js-social-toggle" type ="button" class="social-button more"><svg class="icon" width="20" height="20" viewBox="0 0 24 24" aria-labelledby="i-5b57994b8061b"><title id="i-5b57994b8061b">Load more share options</title><g transform="translate(5, 10)"><path d="M11,1.99996692 C11,3.10454673 10.1046129,4 9.00003308,4 C7.89545327,4 7,3.10454673 7,1.99996692 C7,0.895387109 7.89545327,0 9.00003308,0 C10.1046129,0 11,0.895387109 11,1.99996692" id="Path"></path><path d="M18,1.99996692 C18,3.10454673 17.1046129,4 16.0000331,4 C14.8954533,4 14,3.10454673 14,1.99996692 C14,0.895387109 14.8954533,0 16.0000331,0 C17.1046129,0 18,0.895387109 18,1.99996692" id="Path"></path><path d="M4,1.99996692 C4,3.10454673 3.10461289,4 2.00003308,4 C0.895453267,4 0,3.10454673 0,1.99996692 C0,0.895387109 0.895453267,0 2.00003308,0 C3.10461289,0 4,0.895387109 4,1.99996692" id="Path"></path>
            </g></svg> </button>
    </li>

</ul>

                        </div>


                        <div class="article-main">
                            <iframe width="970" height="546" src="https://www.youtube.com/embed/Tio680BArrE?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
<p>Sir Elton John has launched a billion dollar global project to fight the Aids epidemic, urging men to make themselves part of the solution by getting themselves tested. Prince Harry joined the singer at the world Aids conference in Amsterdam to launch the MenStar campaign, which will begin work in Africa next year.</p>
<p>Victoria Macdonald speaks to Sir Elton and his husband David Furnish.</p>
                        </div>

                        <ul class="social-buttons">
	<li class="fb">
		<a class="social-button pop" href="https://www.facebook.com/dialog/share?app_id=639210659540393&#038;display=popup&#038;href=https%3A%2F%2Fwww.channel4.com%2Fnews%2Felton-john-interview-on-the-fight-against-aids-and-brexit&#038;redirect_uri=https://www.channel4.com/news/?p=282811">
			<svg class="icon" width="15" height="28" viewBox="0 0 15 28" aria-labelledby="i-5b57994b80be3"><title id="i-5b57994b80be3">Share on Facebook</title><path d="M14.397 5.269h-2.515c-.913 0-1.528.186-1.844.559-.317.391-.475.969-.475 1.732v3.018h4.666l-.615 4.722h-4.052v12.127h-4.89v-12.127h-4.08v-4.722h4.08v-3.465c0-1.993.55-3.53 1.649-4.611 1.118-1.099 2.599-1.649 4.443-1.649 1.565 0 2.776.065 3.633.196v4.219z" /></svg><span class="mobile-hidden">Share</span>
		</a>
	</li>
	<li class="tw">
		<a class="social-button" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.channel4.com%2Fnews%2Felton-john-interview-on-the-fight-against-aids-and-brexit&#038;text=Elton+John+interview+on+the+fight+against+Aids+-+and+Brexit&#038;via=vsmacdonald&#038;related=Channel4News">
			<svg class="icon" width="29" height="24" viewBox="0 0 29 24" aria-labelledby="i-5b57994b80d2a"><title id="i-5b57994b80d2a">Share on Twitter</title><path d="M26.031 6.563c.021.167.031.417.031.75 0 1.542-.229 3.083-.688 4.625-.458 1.542-1.146 3.021-2.063 4.438-.917 1.417-2.01 2.667-3.281 3.75-1.292 1.104-2.833 1.979-4.625 2.625-1.792.646-3.708.969-5.75.969-3.229 0-6.187-.865-8.875-2.594.417.042.885.063 1.406.063 2.667 0 5.052-.823 7.156-2.469-1.25-.021-2.375-.396-3.375-1.125-.979-.75-1.656-1.708-2.031-2.875.396.063.76.094 1.094.094.521 0 1.031-.062 1.531-.188-1.333-.271-2.437-.937-3.313-2-.875-1.042-1.313-2.26-1.313-3.656.813.375 1.677.615 2.594.656-.792-.521-1.417-1.208-1.875-2.063-.458-.833-.688-1.75-.688-2.75 0-1.042.26-2.01.781-2.906 1.438 1.771 3.187 3.187 5.25 4.25 2.063 1.083 4.281 1.677 6.656 1.781-.104-.438-.156-.875-.156-1.313 0-1.604.562-2.969 1.688-4.094 1.125-1.125 2.49-1.688 4.094-1.688 1.667 0 3.062.615 4.188 1.844 1.313-.25 2.542-.719 3.688-1.406-.458 1.375-1.312 2.437-2.563 3.188 1.125-.125 2.24-.427 3.344-.906-.813 1.167-1.781 2.167-2.906 3z" /></svg><span class="mobile-hidden">Tweet</span>
		</a>
	</li>
    <li class="wa">
        <a class="social-button" href="https://api.whatsapp.com/send?text=https://www.channel4.com/news/elton-john-interview-on-the-fight-against-aids-and-brexit">
            <svg class="icon" width="24" height="24" viewBox="0 0 24 24" aria-labelledby="i-5b57994b80e4e"><title id="i-5b57994b80e4e">Share on WhatsApp</title><path d="M.057 24l1.687-6.163c-1.041-1.804-1.588-3.849-1.587-5.946.003-6.556 5.338-11.891 11.893-11.891 3.181.001 6.167 1.24 8.413 3.488 2.245 2.248 3.481 5.236 3.48 8.414-.003 6.557-5.338 11.892-11.893 11.892-1.99-.001-3.951-.5-5.688-1.448l-6.305 1.654zm6.597-3.807c1.676.995 3.276 1.591 5.392 1.592 5.448 0 9.886-4.434 9.889-9.885.002-5.462-4.415-9.89-9.881-9.892-5.452 0-9.887 4.434-9.889 9.884-.001 2.225.651 3.891 1.746 5.634l-.999 3.648 3.742-.981zm11.387-5.464c-.074-.124-.272-.198-.57-.347-.297-.149-1.758-.868-2.031-.967-.272-.099-.47-.149-.669.149-.198.297-.768.967-.941 1.165-.173.198-.347.223-.644.074-.297-.149-1.255-.462-2.39-1.475-.883-.788-1.48-1.761-1.653-2.059-.173-.297-.018-.458.13-.606.134-.133.297-.347.446-.521.151-.172.2-.296.3-.495.099-.198.05-.372-.025-.521-.075-.148-.669-1.611-.916-2.206-.242-.579-.487-.501-.669-.51l-.57-.01c-.198 0-.52.074-.792.372s-1.04 1.016-1.04 2.479 1.065 2.876 1.213 3.074c.149.198 2.095 3.2 5.076 4.487.709.306 1.263.489 1.694.626.712.226 1.36.194 1.872.118.571-.085 1.758-.719 2.006-1.413.248-.695.248-1.29.173-1.414z" /></svg><span class="mobile-hidden">Send</span>
        </a>
    </li>
    <li class="fm">
        <a class="social-button" href="fb-messenger://share/?link=https%3A%2F%2Fwww.channel4.com%2Fnews%2Felton-john-interview-on-the-fight-against-aids-and-brexit&#038;app_id=639210659540393">
            <svg class="icon" width="24" height="24" viewBox="0 0 24 24" aria-labelledby="i-5b57994b80f6f"><title id="i-5b57994b80f6f">Share on WhatsApp</title><path d="M12,0 C5.37258335,0 0,4.97330846 0,11.1082334 C0,14.5982214 1.73876978,17.7122483 4.45805365,19.7486892 L4.45805365,24 L8.55323891,21.7513064 C9.64495855,22.0538466 10.8019603,22.2164668 12,22.2164668 C18.6274167,22.2164668 24,17.2431281 24,11.1082032 C24,4.97327824 18.6274167,0 12,0 Z M13.2638409,14.8959253 L10.1602231,11.7041551 L4.18324589,14.9762984 L10.7361591,8.09241345 L13.8398074,11.2841837 L19.8167541,8.01204035 L13.2638409,14.8959253 Z" /></svg><span class="mobile-hidden">Send</span>
        </a>
    </li>
    <li class="em">
        <a class="social-button" href="mailto:?subject&#038;body=https://www.channel4.com/news/elton-john-interview-on-the-fight-against-aids-and-brexit">
            <svg class="icon" width="20" height="20" viewBox="0 0 24 24" aria-labelledby="i-5b57994b81110"><title id="i-5b57994b81110">Share on WhatsApp</title><path d="M11.9989264,10.3763885 L21.5153918,4.42184186 L2.48319129,4.42184186 L11.9989264,10.3763885 Z M21.5153918,18.6680563 L21.5153918,6.8144697 L11.9989264,12.7135097 L2.48246094,6.8144697 L2.48246094,18.6680563 L21.5146615,18.6680563 L21.5153918,18.6680563 Z M21.5153918,2.02848366 C22.1464145,2.02848366 22.693447,2.26949929 23.1572195,2.75226089 C23.620992,3.23429214 23.852513,3.79081913 23.852513,4.42184186 L23.852513,18.6680563 C23.852513,19.3173378 23.6253741,19.8782469 23.1710961,20.351514 C22.7168182,20.824781 22.1646733,21.0606842 21.5153918,21.0606842 L2.48319129,21.0606842 C1.85216856,21.0606842 1.30513613,20.8240507 0.841363636,20.351514 C0.377591146,19.8782469 0.146070076,19.3173378 0.146070076,18.6680563 L0.146070076,4.42184186 C0.146070076,3.79081913 0.373209044,3.23429214 0.827486979,2.75226089 C1.28176491,2.27022964 1.8339098,2.02848366 2.48319129,2.02848366 L21.5153918,2.02848366 Z" /></svg><span class="mobile-hidden">Email</span>
        </a>
    </li>
    <li class="hidden more">
        <button id="js-social-toggle" type ="button" class="social-button more"><svg class="icon" width="20" height="20" viewBox="0 0 24 24" aria-labelledby="i-5b57994b811bb"><title id="i-5b57994b811bb">Load more share options</title><g transform="translate(5, 10)"><path d="M11,1.99996692 C11,3.10454673 10.1046129,4 9.00003308,4 C7.89545327,4 7,3.10454673 7,1.99996692 C7,0.895387109 7.89545327,0 9.00003308,0 C10.1046129,0 11,0.895387109 11,1.99996692" id="Path"></path><path d="M18,1.99996692 C18,3.10454673 17.1046129,4 16.0000331,4 C14.8954533,4 14,3.10454673 14,1.99996692 C14,0.895387109 14.8954533,0 16.0000331,0 C17.1046129,0 18,0.895387109 18,1.99996692" id="Path"></path><path d="M4,1.99996692 C4,3.10454673 3.10461289,4 2.00003308,4 C0.895453267,4 0,3.10454673 0,1.99996692 C0,0.895387109 0.895453267,0 2.00003308,0 C3.10461289,0 4,0.895387109 4,1.99996692" id="Path"></path>
            </g></svg> </button>
    </li>

</ul>

                                                                    </div>
                
                            </div>


                            <div class="secondary">
                    <ul>
                        <li class="widget-latest-articles">
	<h2 class="heading">Latest news</h2>
	<div class="componentRow">
		<ul>

			
										<li class="article">
				<a href="https://www.channel4.com/news/elton-john-interview-on-the-fight-against-aids-and-brexit">
					<div class="image">
						<div class="aspectratio-16-9"><img src="https://www.channel4.com/news/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-c4-listing size-c4-listing" alt data-lazy-src="https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/elton-fin-300x169.jpg" data-lazy-srcset="https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/elton-fin-300x169.jpg 300w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/elton-fin-1000x563.jpg 1000w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/elton-fin-600x338.jpg 600w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/elton-fin-500x281.jpg 500w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/elton-fin-150x84.jpg 150w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/elton-fin-745x420.jpg 745w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img src="https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/elton-fin-300x169.jpg" class="attachment-c4-listing size-c4-listing" alt="" srcset="https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/elton-fin-300x169.jpg 300w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/elton-fin-1000x563.jpg 1000w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/elton-fin-600x338.jpg 600w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/elton-fin-500x281.jpg 500w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/elton-fin-150x84.jpg 150w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/elton-fin-745x420.jpg 745w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>											</div>
					Elton John interview on the fight against Aids &#8211; and Brexit				</a>
			</li>

										<li class="article">
				<a href="https://www.channel4.com/news/trump-and-putin-debate-how-theyve-changed-the-world">
					<div class="image">
						<div class="aspectratio-16-9"><img src="https://www.channel4.com/news/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-c4-listing size-c4-listing" alt data-lazy-src="https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/170724-JP-TRUMP-NATO-FIN-300x169.jpg" data-lazy-srcset="https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/170724-JP-TRUMP-NATO-FIN-300x169.jpg 300w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/170724-JP-TRUMP-NATO-FIN-1000x563.jpg 1000w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/170724-JP-TRUMP-NATO-FIN-600x338.jpg 600w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/170724-JP-TRUMP-NATO-FIN-500x281.jpg 500w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/170724-JP-TRUMP-NATO-FIN-150x84.jpg 150w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/170724-JP-TRUMP-NATO-FIN-745x420.jpg 745w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img src="https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/170724-JP-TRUMP-NATO-FIN-300x169.jpg" class="attachment-c4-listing size-c4-listing" alt="" srcset="https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/170724-JP-TRUMP-NATO-FIN-300x169.jpg 300w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/170724-JP-TRUMP-NATO-FIN-1000x563.jpg 1000w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/170724-JP-TRUMP-NATO-FIN-600x338.jpg 600w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/170724-JP-TRUMP-NATO-FIN-500x281.jpg 500w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/170724-JP-TRUMP-NATO-FIN-150x84.jpg 150w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/170724-JP-TRUMP-NATO-FIN-745x420.jpg 745w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>											</div>
					Trump and Putin debate: how they’ve changed the world				</a>
			</li>

										<li class="article">
				<a href="https://www.channel4.com/news/nicaraguan-president-refuses-to-resign-after-protest-deaths">
					<div class="image">
						<div class="aspectratio-16-9"><img src="https://www.channel4.com/news/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-c4-listing size-c4-listing" alt data-lazy-src="https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/YOUTUBE-THUMBNAIL-TEMPLATE-300x169.png" data-lazy-srcset="https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/YOUTUBE-THUMBNAIL-TEMPLATE-300x169.png 300w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/YOUTUBE-THUMBNAIL-TEMPLATE-1000x563.png 1000w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/YOUTUBE-THUMBNAIL-TEMPLATE-600x338.png 600w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/YOUTUBE-THUMBNAIL-TEMPLATE-500x281.png 500w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/YOUTUBE-THUMBNAIL-TEMPLATE-150x84.png 150w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/YOUTUBE-THUMBNAIL-TEMPLATE-745x420.png 745w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img src="https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/YOUTUBE-THUMBNAIL-TEMPLATE-300x169.png" class="attachment-c4-listing size-c4-listing" alt="" srcset="https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/YOUTUBE-THUMBNAIL-TEMPLATE-300x169.png 300w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/YOUTUBE-THUMBNAIL-TEMPLATE-1000x563.png 1000w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/YOUTUBE-THUMBNAIL-TEMPLATE-600x338.png 600w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/YOUTUBE-THUMBNAIL-TEMPLATE-500x281.png 500w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/YOUTUBE-THUMBNAIL-TEMPLATE-150x84.png 150w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/YOUTUBE-THUMBNAIL-TEMPLATE-745x420.png 745w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>											</div>
					Nicaraguan president refuses to resign after protest deaths				</a>
			</li>

										<li class="article">
				<a href="https://www.channel4.com/news/biggest-public-sector-pay-rise-in-decade">
					<div class="image playable">
						<div class="aspectratio-16-9"><img src="https://www.channel4.com/news/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-c4-listing size-c4-listing" alt data-lazy-src="https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/4ON_PAY_1407_TempThumbnail1920x1080-300x169.jpg" data-lazy-srcset="https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/4ON_PAY_1407_TempThumbnail1920x1080-300x169.jpg 300w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/4ON_PAY_1407_TempThumbnail1920x1080-1000x563.jpg 1000w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/4ON_PAY_1407_TempThumbnail1920x1080-600x338.jpg 600w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/4ON_PAY_1407_TempThumbnail1920x1080-500x281.jpg 500w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/4ON_PAY_1407_TempThumbnail1920x1080-150x84.jpg 150w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/4ON_PAY_1407_TempThumbnail1920x1080-745x420.jpg 745w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img src="https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/4ON_PAY_1407_TempThumbnail1920x1080-300x169.jpg" class="attachment-c4-listing size-c4-listing" alt="" srcset="https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/4ON_PAY_1407_TempThumbnail1920x1080-300x169.jpg 300w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/4ON_PAY_1407_TempThumbnail1920x1080-1000x563.jpg 1000w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/4ON_PAY_1407_TempThumbnail1920x1080-600x338.jpg 600w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/4ON_PAY_1407_TempThumbnail1920x1080-500x281.jpg 500w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/4ON_PAY_1407_TempThumbnail1920x1080-150x84.jpg 150w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/4ON_PAY_1407_TempThumbnail1920x1080-745x420.jpg 745w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>													<span class="duration">3 mins</span>
											</div>
					Biggest public sector pay rise in decade				</a>
			</li>

										<li class="article">
				<a href="https://www.channel4.com/news/may-takes-charge-of-brexit-negotiations">
					<div class="image playable">
						<div class="aspectratio-16-9"><img src="https://www.channel4.com/news/wp-content/plugins/lazy-load/images/1x1.trans.gif" class="attachment-c4-listing size-c4-listing" alt data-lazy-src="https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/GettyImages-1004486960-300x169.jpg" data-lazy-srcset="https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/GettyImages-1004486960-300x169.jpg 300w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/GettyImages-1004486960-600x338.jpg 600w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/GettyImages-1004486960-500x281.jpg 500w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/GettyImages-1004486960-150x84.jpg 150w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/GettyImages-1004486960-745x420.jpg 745w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"><noscript><img src="https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/GettyImages-1004486960-300x169.jpg" class="attachment-c4-listing size-c4-listing" alt="" srcset="https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/GettyImages-1004486960-300x169.jpg 300w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/GettyImages-1004486960-600x338.jpg 600w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/GettyImages-1004486960-500x281.jpg 500w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/GettyImages-1004486960-150x84.jpg 150w, https://fournews-assets-prod-s3-ew1-nmprod.s3.amazonaws.com/media/2018/07/GettyImages-1004486960-745x420.jpg 745w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>													<span class="duration">4 mins</span>
											</div>
					May takes charge of Brexit negotiations				</a>
			</li>

			
		</ul>
	</div>
</li>
                    </ul>
                </div>
            
        </div>
    </div>
</div>

	<footer class="receptacle site-footer">
	  <div class="inner">

			<div id="secondary-nav" class="section">
				<ul class="nav">
				<li class="standlist menu-about"><ul class="items"><li class="menu-item"><a href="https://www.channel4.com/news/about">About Channel 4 News</a></li>
<li class="menu-item"><a href="https://www.channel4.com/news/frequently-asked-questions">FAQs</a></li>
<li class="menu-item"><a href="https://www.channel4.com/news/contact-us">Contact us</a></li>
</ul></li>				<li class="standlist menu-elsewhere"><ul class="items"><li class="facebook menu-item"><a href="http://facebook.com/Channel4News"><svg class="icon" width="18" height="18" viewBox="0 0 15 28" ><path d="M14.397 5.269h-2.515c-.913 0-1.528.186-1.844.559-.317.391-.475.969-.475 1.732v3.018h4.666l-.615 4.722h-4.052v12.127h-4.89v-12.127h-4.08v-4.722h4.08v-3.465c0-1.993.55-3.53 1.649-4.611 1.118-1.099 2.599-1.649 4.443-1.649 1.565 0 2.776.065 3.633.196v4.219z" /></svg>Facebook</a></li>
<li class="twitter menu-item"><a href="http://twitter.com/Channel4News"><svg class="icon" width="18" height="18" viewBox="0 0 29 24" ><path d="M26.031 6.563c.021.167.031.417.031.75 0 1.542-.229 3.083-.688 4.625-.458 1.542-1.146 3.021-2.063 4.438-.917 1.417-2.01 2.667-3.281 3.75-1.292 1.104-2.833 1.979-4.625 2.625-1.792.646-3.708.969-5.75.969-3.229 0-6.187-.865-8.875-2.594.417.042.885.063 1.406.063 2.667 0 5.052-.823 7.156-2.469-1.25-.021-2.375-.396-3.375-1.125-.979-.75-1.656-1.708-2.031-2.875.396.063.76.094 1.094.094.521 0 1.031-.062 1.531-.188-1.333-.271-2.437-.937-3.313-2-.875-1.042-1.313-2.26-1.313-3.656.813.375 1.677.615 2.594.656-.792-.521-1.417-1.208-1.875-2.063-.458-.833-.688-1.75-.688-2.75 0-1.042.26-2.01.781-2.906 1.438 1.771 3.187 3.187 5.25 4.25 2.063 1.083 4.281 1.677 6.656 1.781-.104-.438-.156-.875-.156-1.313 0-1.604.562-2.969 1.688-4.094 1.125-1.125 2.49-1.688 4.094-1.688 1.667 0 3.062.615 4.188 1.844 1.313-.25 2.542-.719 3.688-1.406-.458 1.375-1.312 2.437-2.563 3.188 1.125-.125 2.24-.427 3.344-.906-.813 1.167-1.781 2.167-2.906 3z" /></svg>Twitter</a></li>
<li class="youtube menu-item"><a href="http://youtube.com/Channel4News"><svg class="icon" width="18" height="18" viewBox="0 0 34 24" ><path d="M33.105 5.529s-.327-2.303-1.329-3.317c-1.271-1.331-2.695-1.337-3.348-1.415-4.676-.338-11.691-.338-11.691-.338h-.014s-7.015 0-11.691.338c-.654.078-2.077.084-3.348 1.416-1.002 1.014-1.328 3.317-1.328 3.317s-.334 2.704-.334 5.408v2.535c0 2.703.334 5.408.334 5.408s.327 2.303 1.328 3.317c1.271 1.331 2.941 1.289 3.685 1.428 2.673.256 11.362.336 11.362.336s7.022-.01 11.698-.348c.654-.078 2.077-.084 3.348-1.416 1.002-1.014 1.329-3.317 1.329-3.317s.334-2.704.334-5.408v-2.535c0-2.704-.334-5.408-.334-5.408zm-19.825 11.016v-9.389l9.029 4.711-9.029 4.678z" /></svg>YouTube</a></li>
<li class="instagram menu-item"><a href="http://instagram.com/channel4news"><svg class="icon" width="18" height="18" viewBox="0 0 28 28" ><g><path d="M14 2.523c3.738 0 4.181.014 5.657.082 1.365.062 2.106.29 2.6.482.653.254 1.12.557 1.61 1.047.49.49.793.956 1.047 1.61.192.493.42 1.235.482 2.6.067 1.476.082 1.919.082 5.657s-.014 4.181-.082 5.657c-.062 1.365-.29 2.106-.482 2.6-.254.653-.557 1.12-1.047 1.61-.49.49-.956.793-1.61 1.047-.493.192-1.235.42-2.6.482-1.476.067-1.919.082-5.657.082s-4.181-.014-5.657-.082c-1.365-.062-2.106-.29-2.6-.482-.653-.254-1.12-.557-1.61-1.047-.49-.49-.793-.956-1.047-1.61-.192-.493-.42-1.235-.482-2.6-.067-1.476-.082-1.919-.082-5.657s.014-4.181.082-5.657c.062-1.365.29-2.106.482-2.6.254-.653.557-1.12 1.047-1.61.49-.49.956-.793 1.61-1.047.493-.192 1.235-.42 2.6-.482 1.476-.067 1.919-.082 5.657-.082m0-2.523c-3.802 0-4.279.016-5.772.084-1.49.068-2.508.305-3.398.651-.921.358-1.701.836-2.48 1.615-.778.778-1.257 1.559-1.615 2.48-.346.891-.583 1.908-.651 3.398-.068 1.493-.084 1.97-.084 5.772 0 3.802.016 4.279.084 5.772.068 1.49.305 2.508.651 3.398.358.921.836 1.701 1.615 2.48.778.778 1.559 1.257 2.48 1.615.891.346 1.908.583 3.398.651 1.493.068 1.97.084 5.772.084 3.802 0 4.279-.016 5.772-.084 1.49-.068 2.508-.305 3.398-.651.921-.358 1.701-.836 2.48-1.615.778-.778 1.257-1.559 1.615-2.48.346-.891.583-1.908.651-3.398.068-1.493.084-1.97.084-5.772 0-3.802-.016-4.279-.084-5.772-.068-1.49-.305-2.508-.651-3.398-.358-.921-.836-1.701-1.615-2.48-.778-.778-1.559-1.257-2.48-1.615-.891-.346-1.908-.583-3.398-.651-1.493-.068-1.97-.084-5.772-.084"/><path d="M14 7c-3.866 0-7 3.134-7 7s3.134 7 7 7 7-3.134 7-7-3.134-7-7-7zm0 11.544c-2.509 0-4.544-2.034-4.544-4.544 0-2.509 2.034-4.544 4.544-4.544 2.509 0 4.544 2.034 4.544 4.544 0 2.509-2.034 4.544-4.544 4.544z"/><path d="M23 6.5c0 .828-.672 1.5-1.5 1.5s-1.5-.672-1.5-1.5.672-1.5 1.5-1.5 1.5.672 1.5 1.5"/></g></svg>Instagram</a></li>
</ul></li>				</ul>
			</div>

		</div>
	</footer>

	<div id="network-footer" class="receptacle">
		<div id="globalnav-footer"></div>
	</div>

	<link rel='stylesheet' id='channel-4-fonts-css'  href='//fonts.channel4.com/stylesheet?c4.chadwick.regular&#038;c4.chadwick.medium' media='all' />
<script async="async" src='https://www.channel4.com/news/wp-content/themes/channel-4-news/js/scripts.min.js?ver=1.6.0'></script>
<script src='//all4nav.channel4.com/v1/js/loader.js?header=globalnav-header&#038;footer=globalnav-footer&#038;responsive=yes'></script>
<script src='//static.channel4.com/all4-s-code/latest/s_code.js'></script>
<script>
if(window.location.href.indexOf('fb_xd_fragment') === -1) { var s_code=s.t(); }
</script>
<script src='https://www.channel4.com/news/wp-content/themes/channel-4-news/js/jquery-3.1.1.min.js?ver=3.1.1'></script>
<script src='https://www.channel4.com/news/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.7'></script>
<script src='https://www.channel4.com/news/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.7'></script>

</body>
</html>
